1.3.4.2. Security types

The following security types are supported by the Pocket Internet Explorer versions 1.0, 1.1, 2.0, 3.0 and 4.0:

Copyright © 2001-2003 by Rainer Hillebrand and Thomas Wierlemann